• GoDaddy Community
  • Managed WordPress Hosting
  • Managed WordPress Hosting

    cancel
    Showing results for 
    Show  only  | Search instead for 
    Did you mean: 

    PHP 5.6 and Zend Guard Loader or PHP 5.6 and IonCube Loader

    Hi,

     

    I have ultimate managed wordpress. Recently I bought ecommerce plugin. Plugin requires  "PHP 5.6 and Zend Guard Loader or PHP 5.6 and IonCube Loader " . Does GD support it?? Thank you

    4 REPLIES 4

    Hi duccorleone 🙂

     

    Did you found the solution? I'm also looking for it.

     

    Friendly

     

    Sylvio

    Needing this as well.  Can't believe GD hasn't already enabled

    Same here. Hoping for a GoDaddy solution.